<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
		        		        	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
        
        <!-- Start LegacyAppFragment name="Head" -->


		
	
<meta name="sitename" content="Fenland Citizen"/>
<meta name="page path" content="News\Latest News"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>
<meta name="category" content="News">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<meta name="viewport" content="width=992, maximum-scale=2.0">

		
					
		    <title>Wisbech brothers given suspended jail terms for gangmaster offences - Fenland Citizen</title>
	
		<link rel="stylesheet" href="/assets/css/jp-main-02-min.css?v=206" />
	

	
<!--[if IE 7]>
  <link rel="stylesheet" href="/assets/css/ie7.css" />
<![endif]-->
<!--[if lt IE 7]>
  <link rel="stylesheet" href="/assets/css/ie6.css" />
<![endif]-->
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">   
  <meta name="DC.subject" content="Crown Court,Local">

	<meta name="description" content='Two brothers have escaped jail today despite forcing fellow Eastern Europeans to live in a &#8220;squat&#8221; after luring them to Britain with a promise of &#163;400-a week factory work.'>
	<meta property="og:title" content='Wisbech brothers given suspended jail terms for gangmaster offences'/>
    <meta property="og:description" content='Two brothers have escaped jail today despite forcing fellow Eastern Europeans to live in a &#8220;squat&#8221; after luring them to Britain with a promise of &#163;400-a week factory work.' />
	                                       <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.7526746.1473783880!/image/image.jpg' />
                  	 			  <meta property="og:url" content='http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666' />
	 			  	 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666"},"headline":"Wisbech brothers given suspended jail terms for gangmaster offences","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.7526746.1473783880!/image/image.jpg","height":441,"width":620},"datePublished":"2016-09-13T16:38:04Z","dateModified":"2016-09-13T16:38:04Z","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Fenland Citizen","logo":{"@type":"ImageObject","url":"https://res.cloudinary.com/jpress/image/fetch/h_60,f_auto/http://signatures.johnstonpress.co.uk/logo.jpg","width":105,"height":60}},"description":"Two brothers have escaped jail today despite forcing fellow Eastern Europeans to live in a &#8220;squat&#8221; after luring them to Britain with a promise of &#163;400-a week factory work."}
</script>

	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=206" media="print" />

	        <link rel="canonical" href="http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666" />
    	
	<script src="http://community.fenlandcitizen.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true "></script>
			<link rel="stylesheet" href="/assets/css/jp-cmt-min.css?v=206" />
		<!--[if IE 9]>
    <link rel="stylesheet" href="/assets/css/jp-comments-theme-ie9.css?v=206" />
	<![endif]-->



<script type="text/javascript">
	var _jp_page = {"pageId":"17575666","gpt":{"unitName":"8057/fenland.jp/latest-news","adPageTemplate":"article","adPageType":"Article Page","nav":"news,latest-news","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"sunny","tomorrow":"sunny"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"","twitterUrl":"","googlePlusUrl":"","yahooUrl":""},"appsLinks":{"googlePlayUrl":"","appleStoreUrl":""}}
	
	var siteKey = 'fenl';
	var wtSiteCode = 'fenl';
	var platform = 'OAK';
	var pageOptimizationPlatform = 'Desktop';
	 
		if (typeof window.janrain !== 'object') window.janrain = {};
    window.janrain.settings = {};
	window.janrain.settings.capture = {};
   		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
    janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";
	var httpsLoadUrl = "https://rpxnow.com/load/login.johnstonpress.co.uk";
    var httpLoadUrl = "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	var httpsShareLoadUrl = "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
    var httpShareLoadUrl = "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	var captureServer = "https://johnstonpress.janraincapture.com"; 
	var janrainTimeoutInSeconds = "5"; 
    var sisTimeoutInSeconds = "5";
</script>

			<style>
    @font-face { font-family: 'OpenSans-Light'; font-style: normal; font-weight: 300; src: local('OpenSans-Light'), local('OpenSans-Light'), url(/assets/fonts/OpenSans-Light.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Regular'; font-style: normal; font-weight: 400; src: local('OpenSans-Regular'), local('OpenSans-Regular'), url(/assets/fonts/OpenSans-Regular.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Semibold'; font-style: normal; font-weight: 600; src: local('OpenSans-Semibold'), local('OpenSans-Semibold'), url(/assets/fonts/OpenSans-Semibold.woff) format('woff'); }
    @font-face { font-family: 'OpenSans-Bold'; font-style: normal; font-weight: 700; src: local('OpenSans-Bold'), local('OpenSans-Bold'), url(/assets/fonts/OpenSans-Bold.woff) format('woff'); }
    </style>
    <link href="/assets/css/pluck.combined.css" media="(min-width: 600px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jp-mobile-comments.css" media="(max-width: 599px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jp-mobile-comments-theme.css" media="(max-width: 599px)" type="text/css" rel="stylesheet"/>
    <link href="/assets/css/jpdna-core.css" type="text/css" rel="stylesheet" />
	<link href="/assets/css/legacy/article-redesign--desktop.css?v=206" type="text/css" rel="stylesheet" />
	<link rel="stylesheet"  href="/assets/css/legacy/modules/taboola.css?v=206" />

<link rel="stylesheet"  href="/assets/css/legacy/modules/trending-stories.css?v=206" />

<link rel="stylesheet"  href="/assets/css/legacy/modules/top-stories.css?v=206" />

	<link rel="stylesheet"  href="/assets/css/legacy/scribble-eventwidget--desktop.css?v=206" />
		<link rel="stylesheet"  href="/assets/css/legacy/scribble-dailywidget--desktop.css?v=206" />


				<script type="text/javascript">
	var isCoremetricsDisabled = 'false';
</script>
																											
		<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
		</script>
	
		<script type="text/javascript">
				cmSetClientID("50630000|FENL",true,"data.de.coremetrics.com","fenlandcitizen.co.uk");
		</script>
					<script type="text/javascript">
				var coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-130916 | 15:38-_-9-_-661-_-0-_--_--_-OAK-_-News-_-News | Latest News-_-";
				
									coremetricsElementAttributes = coremetricsElementAttributes.replace("{pageOptimizationPlatform}", "Desktop");
				
				var appendZero = function(nr) {
                    if (nr < 10) {
                        return '0' + nr;
                    }
                    return nr;
                }

				var getCurrentDate = function() {
				    var currentDate = new Date();
				    currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
				    var day = appendZero(currentDate.getDate());
				    var month = appendZero(currentDate.getMonth() + 1);
				    var year = currentDate.getFullYear().toString().substring(2);
				    var hour = appendZero(currentDate.getHours());
				    var minutes = appendZero(currentDate.getMinutes());

                    return "" + day + month + year + " | " + hour + ":" + minutes;
				}
				
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{pageIdExploreAttribute}", "FENL | Wisbech brothers given suspended jail terms for gangmaster offences 7575666");
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{searchPosition}", "");

				                	coremetricsElementAttributes = coremetricsElementAttributes.replace("{categories}", "Crown Court | Local");
                
				coremetricsElementAttributes = coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
				
				if(coremetricsElementAttributes != "" && coremetricsElementAttributes != "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_--_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-130916 | 15:38-_-9-_-661-_-0-_--_--_-OAK-_-News-_-News | Latest News-_-") {
					cmCreatePageviewTag("FENL | Wisbech brothers given suspended jail terms for gangmaster offences 7575666", "FENL00008498", "", "", coremetricsElementAttributes);
				} else {
					cmCreatePageviewTag("FENL | Wisbech brothers given suspended jail terms for gangmaster offences 7575666", "FENL00008498", "");
				}		
			</script>
			<script type="text/javascript" src="//wurfl.io/wurfl.js"></script>
		<script src="/assets/script/jp-new-responsive-min.js?v=206"></script>
	<script src="/assets/script/jp-login-min.js?v=206"></script>
			<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js"></script>
	

     <link rel="alternate" type="application/rss+xml" title="MFCP.news.dynmc.latestnews.feed" href="/rss/cmlink/1.3093786" />  




<script type="text/javascript">	
</script>



<!-- End LegacyAppFragment name="Head" -->	

      

              <script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-FENLCITI-11237148";
	JP.currentPageName = "Latest News".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=206"></script>
		
                          
                  
        
      </head>


<body id="jp" class="color-scheme--red">

    
                          <ul class="offset">
	<li><a class="cfo_M .cbo_M" href="#content" title="skip t content" tabindex="1" accesskey="1" onclick="$('#content').attr('tabindex',-4).focus();">Jump to Content</a></li>
	<li><a class="cfo_M .cbo_M" href="#level1nav" title="skip to level 1 navigation" tabindex="2" accesskey="2" onclick="$('#level1nav').attr('tabindex',-1).focus();">Jump to First Navigation</a></li>
			<li><a class="cfo_M .cbo_M" href="#navigationTier" title="skip to level 2 navigation" tabindex="3" accesskey="3" onclick="$('#navigationTier').attr('tabindex',-2).focus();">Jump to Second Navigation</a></li>
		</ul>

    

 
  			    
		<header class="header" role="banner">
																					<style>
						.sticky--leaderboard {
							cursor: auto;
							top: 0;
							left: 0;
							right: 0;
							position: fixed;
							width: 100%;
							display: block;
							z-index: 1001;
							backface-visibility: hidden;
							background-color: rgba(34, 34, 34, 0.7) !important;
							max-width: 100% !important;
						}
					</style>
					<script>var leaderboardTimer = 2000;</script>
					<script type="text/javascript" src="/assets/script/libs/jquery.waypoints.min.js"></script>
					<script type="text/javascript" src="/assets/script/modules/leaderboard_sticky.js?v=206"></script>
														<div class="dc-banner">
	            	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotOOP" class="ad-gpt adGPTTag">
            </div>
                    
      	            </div>
		        		
		<nav id="level1navDiv" tabindex="-1" class="nav-l1 bg gradient main" role="navigation" aria-label="main menu">
			<h1 id="pagePath" style="display:none" class="flt-l">news/latest-news</h1>
						<ul id="level1nav" class="cld" role="menubar" aria-level="1">
	<li class="flt-l " role="menuitem">
		<a class="home active" href="http://www.fenlandcitizen.co.uk/"></a>
	</li>		
			<li class="flt-l active" role="menuitem">
			<a href="http://www.fenlandcitizen.co.uk/news"    >News</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.fenlandcitizen.co.uk/sport"    >Sport</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.fenlandcitizen.co.uk/what-s-on"    >What's On</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.fenlandcitizen.co.uk/jobs"    >Jobs</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.fenlandcitizen.co.uk/findit"    >Directory</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.fenlandcitizen.co.uk/motors"    >Motors</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://www.fenlandcitizen.co.uk/property"    >Property</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://announce.jpress.co.uk/?source=jpmi_fenl"   target='_blank' >Announcements</a>
		</li>
			<li class="flt-l " role="menuitem">
			<a href="http://fenlandcitizen.jpphotosales.co.uk"   target='_blank' >Buy A Photo</a>
		</li>
				<li class="flt-l pos-r" role="menuitem" tabindex="0" aria-haspopup="true" id="js-more-link">
		<a href='javascript:' id="moreLink" class="more">More</a>
					<ul role="menu" id="js-more-nav" class="nav-l1-1" aria-hidden="true">
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.fenlandcitizen.co.uk/bingo"   target='_blank' >Bingo</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.fenlandcitizen.co.uk/dating"   target='_blank' >Dating</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://wow247.co.uk/travel"   target='_blank' >Holidays</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://bitly.com/MidlandsLeafletDistribution"    >Leaflets</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.fenlandcitizen.co.uk/public-notices"    >Public Notices</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.fenlandcitizen.co.uk/world-war-one"    >World War One</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.agepartnership.co.uk/mcx/pension-income/do:landing/mc0:RegionalPress/mc1:Press/mc2:WebsiteNav" rel='nofollow'  target='_blank' >Pension Calculator</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://local.fenlandcitizen.co.uk"   target='_blank' >Local Guide</a>							
					</li>
									<li role="menuitem" class="">																																						    						    																									
						<a href="http://www.fenlandcitizen.co.uk/sponsored-feed"    >Sponsored Feed</a>							
					</li>
							</ul>
				</li>					
	</ul>						
                          	
<form name="googleSiteSearch" id="searchForm_0" role="search" class="site-search" action="http://www.fenlandcitizen.co.uk/search">
	<fieldset class="site-search__fieldset">
				<input id="searchInNav_0" class="site-search__text" type="text" autocomplete="off" name="query" value="" maxlength="140"/>
		<input name="p" value="header" hidden />
	    <button class="site-search__submit" type="submit"></button>
	</fieldset>
</form>


<script src='//www.google.com/jsapi' type='text/javascript'></script>
	<script type="text/javascript" src="/assets/script/minified/google-search-min.js?v=206"></script>
	<script type="text/javascript">
		var google_search_settings = {
			index: '0',
			cx: '012943942410920266495:MFCP',
			autocompleteLimit: '10',
			searchformid: 'searchForm_0',
			searchtextid: 'searchInNav_0'
		};
	  init_google_search_box(google_search_settings);
	</script>
        
      		</nav>

		<div class="content">
			<div class="main">
									<a id="publicationLogo"  class="logo-holder flt-l" href="http://www.fenlandcitizen.co.uk/">
						
       
 <img src="/webimage/7.8765.1372656432!/image/1530723194.png_gen/derivatives/default/1530723194.png" alt="" />
     
     					</a>
				
				

<script type="text/javascript">
	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';
			janrain.settings.capture.stylesheets = ['/assets/css/janrain-min.css?v=206'];
		janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';
	
	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);
	
	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';  
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();
	
		var loginView = new LoginRegisterView(4);

	var screenName = "";
		LoginRegister.initVariables(loginView, "latest news" , "" , screenName, 2);
	$(document).on("janrainCaptureWidgetOnLoad", function(){
	    LoginRegister.initJanrainEventHandlers();
	    janrain.capture.ui.start();
	});
</script>

<nav class="user-links flt-r" aria-label="logging in navigation">
		<ul class="login hidden" role="menu" id="loginRegisterPanel" aria-label="user login/register">
			<li class="flt-l" role="menuitem"><a href="#" id="login" class="ico ico-login capture_modal_open" >Sign in</a></li>
        </ul>
		<ul class="login hidden" role="menu" id="profileLogoutPanel" aria-label="user login/register">
			<li class="flt-l" role="menuitem"> <a href="/profile" id="login" class="ico ico-login"  rel="nofollow"><span id="username"></span></a></li>
			<li class="flt-l last" role="menuitem"><a href="#" id="logoutBtn" class="capture_end_session">Sign out</a></li>
		</ul>
</nav>

<!-- Capture widget screens -->
<div style="display:none;" id="signIn">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="signInCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with your social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink"><a id="signInSwitchAccounts" href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>				
			</div>
			<div class="jrRight">	
				<h2>with your email account</h2>
					<label class="label_IE" for="capture_signIn_form_item_traditionalSignIn_emailAddress">Email Address</label>
					{* traditionalSignIn_emailAddress *}
					<label class="label_IE" for="capture_signIn_traditionalSignIn_password">Password</label>
					{* traditionalSignIn_password *}			
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="javascript:void(0)" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>
			</div>
			<div class="capture_left">
				<a href="javascript:void(0)" data-capturescreen="traditionalRegistration">
					<button id="capture_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>				
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div>	<div style="display:none;" id="returnSocial">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="returnSocialCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink jrForgot"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
			</div>
			<div class="jrRight">	
				<h2>with your email account</h2>
					{* traditionalSignIn_emailAddress *}
					{* traditionalSignIn_password *}			
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="#" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>	
			</div>
			<div class="capture_left">
				<a href="#" data-capturescreen="traditionalRegistration">
					<button id="capture_returnSocial_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div>	<div style="display:none;" id="returnTraditional">
	<div class="capture_header">
		<h1>Sign In</h1>
	</div>
	<aside class="sign-in-carousel cbg_hint">
		<div id="returnTraditionalCarousel">
			<ul>
				<li><img src="/assets/images/carousel/signIn-01.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-02.png" width="545" height="152"></li>
				<li><img src="/assets/images/carousel/signIn-03.png" width="545" height="152"></li>
			</ul>
			<nav class="nav">
				<button class="prev"></button>
				<button class="next"></button>
			</nav>
		</div>
	</aside>	
	
	{* #userInformationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">
				<h2 class="capture_centered">with social account</h2>
				{* loginWidget *} 
				<div class="capture_centerText switchLink"><a href="#" data-cancelcapturereturnexperience="true">Use another account</a></div>
			</div>
			<div class="jrRight">					
				<h2 id="traditionalWelcomeName">Welcome back!</h2>
					<label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">Email Address</label>
					{* traditionalSignIn_emailAddress *}
					<label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
					{* traditionalSignIn_password *}	
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
				<a href="#" data-capturescreen="forgotPassword" class="jrForgot">Forgotten your password?</a>	
			</div>
			<div class="capture_left">
				<a href="#" data-capturescreen="traditionalRegistration">
					<button id="capture_returnTraditional_traditionalSignIn_createButton" class="capture_traditionalSignIn_createButton capture_secondary capture_btn_half capture_btn capture_primary" type="submit" value="Create Account">
						No account yet? Register now.
					</button>
				</a>
			</div>
		</div>	
	{* /userInformationForm *}
	<div class="clearfix"></div>
</div><div style="display:none;" id="socialRegistration">
	<div class="capture_header">
		<h1>Almost Done!</h1>
	</div>
	{* #socialRegistrationForm *}
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">	
				{* socialRegistration_firstName *}
				{* socialRegistration_lastName *}
				{* socialRegistration_emailAddress *}
				{* socialRegistration_displayName *}
			</div>
			<div class="jrRight">
				<div class="capture_checkbox">
		            <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
				</div>
				<small class="terms">
					<p>By registering you are agreeing to the <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions</a> of the website.</p>
				</small>
			</div>
			<input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            				{* socialRegistration_captcha *}
					</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* createAccountButton *}
			</div>
		</div>
	{* /socialRegistrationForm *}
	<div class="clearfix"></div>	
</div>

<div style="display:none;" id="registrationNewVerification">
	<div class="capture_header">
		<h1>Thank you for registering</h1>
	</div>
	<aside class="cbg_hint" id="confirmation">
		<p id="emailSentConfirmation">We have sent a confirmation email to <span id="registeredEmail"></span>.</p>
	</aside>
	<div class="janrain-capture-ui-padding capture_centered">
		<p>You can access your profile and newsletter preferences here</p>
		<a class="profile_pic_small default" href="/profile"><span id="registeredUsername"></span></a>
	</div>
    <div class="clearfix"></div>
	<a onclick="janrain.capture.ui.modal.close();" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;">
		<span class="janrain-icon-16 janrain-icon-ex2"></span>
	</a>
</div><div style="display:none;" id="traditionalRegistration">
	<div class="capture_header">
		<h1>Registration</h1>
	</div>
	
	<aside class="cbg_hint">
		<p>Please fill in the remaining fields below to complete your registration.</p>
	</aside>
		{* #registrationForm *}	
		<div class="janrain-capture-ui-padding">
			<div class="jrLeft">			
				{* traditionalRegistration_firstName *}
				{* traditionalRegistration_lastName *}
				{* traditionalRegistration_emailAddress *}
				{* traditionalRegistration_password *}
				{* traditionalRegistration_passwordConfirm *}
				{* traditionalRegistration_displayName *}
			</div>
			<div class="jrRight">
				<div class="capture_checkbox">
				    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
				</div>
				<small class="terms">
					<p>By registering you are agreeing to the <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions</a> of the website.</p>
				</small>
				<input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
									{* socialRegistration_captcha *}
							</div>			
		</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* createAccountButton *}
			</div>
		</div>
	{* /registrationForm *}
	<div class="clearfix"></div>	
</div>


<div style="display:none;" id="forgotPassword">
	<div class="capture_header">
		<h1>Forgotten your password?</h1>
	</div>
	<div class="cbg_hint">
		<p>Enter your email and we'll send you a link to reset your password.</p>
	</div>
	<div class="janrain-capture-ui-padding">
	{* #forgotPasswordForm *}
		<div class="jrLeft">
			{* traditionalSignIn_emailAddress *}
		</div>
		<div class="jrRight">
			            <input id="capture_forgotPassword_forgotPassword_sendButton" data-capturefield="forgotPassword_sendButton" value="Reset My Password" type="submit" class="capture_forgotPassword_sendButton capture_btn capture_primary" name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
		</div>
		<div class="clearfix"></div>
	{* /forgotPasswordForm *}
	</div>	
</div><div style="display:none;" id="forgotPasswordSuccess">
	<div class="capture_header">
		<h1>Reset Your Password</h1>
	</div>
	
	<div class="janrain-capture-ui-padding">
		<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
	</div>
	<div class="capture_footer">
		<a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
	</div>	
</div>  <!-- Capture widget screens -->
    <div style="display:none;" id="resetPassword">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="janrain-capture-ui-padding">
	        {* newPasswordForm *}
	        <div class="jrRow">
	        <div class="jrLeft">
                {* newpassword *}
		    </div><div class="jrRight"></div><div class="clearfix"></div>
		    </div>
		    <div class="jrRow">
		    <div class="jrLeft">
		        {* newpasswordConfirm *}
		    </div>
		    <div class="jrRight">
                                <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done" type="submit" class="capture_capture_submit capture_btn capture_primary" name="capture_submit" data-capturescreenname="resetPassword">
            </div><div class="clearfix"></div>
            </div>
	        {* /newPasswordForm *}
        </div>
        <div class="capture_footer">
        </div>
    </div>
    <div style="display:none;" id="resetPasswordSuccess">
        <div class="capture_header">
            <h1>Your password has been changed</h1>
        </div>
        <div class="janrain-capture-ui-padding">
       		<p>Password has been successfully updated.</p>
        </div>
        <div class="capture_footer">
            <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">Sign in</a>
        </div>
    </div>
    <div style="display:none;" id="resetPasswordRequestCode">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="cbg_hint">
        	<p>We didn't recognise that password reset code. Enter your email address to get a new one.</p>
        </div>
        <div class="janrain-capture-ui-padding">
	        {* #resetPasswordForm *}
				<div class="jrLeft">
				{* traditionalSignIn_emailAddress *}
				</div>
				<div class="jrRight">
				{* forgotPassword_sendButton *}
				</div>
                <div class="clearfix"></div>
	        {* /resetPasswordForm *}
        </div>
    </div>
    <div style="display:none;" id="resetPasswordRequestCodeSuccess">
        <div class="capture_header">
            <h1>Reset your password</h1>
        </div>
        <div class="janrain-capture-ui-padding">
			<p>We've sent an email with instructions to create a new password. Your existing password has not been changed.</p>
		</div>
        <div class="capture_footer">
            <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary">Close</a>
        </div>
    </div><div style="display:none;" id="mergeAccounts">
{* mergeAccounts {"custom": true} *}
        <div id="capture_mergeAccounts_mergeAccounts_mergeOptionsContainer" class="capture_mergeAccounts_mergeOptionsContainer">
            <div class="capture_header">
                <div class="capture_icon_col">
                    {| rendered_current_photo |}
                </div>
                <div class="capture_displayName_col">
                    {| current_displayName |}<br />
                    {| current_emailAddress |}
                </div>
                <span class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| current_provider_lowerCase |}"></span>
            </div>
            <div class="capture_dashed">
                <div class="capture_mergeCol capture_centerText capture_left">
                    <p class="capture_bigText">{| foundExistingAccountText |}.</p>
                    <div class="capture_hover">
                        <div class="capture_popup_container">
                            <span class="capture_popup-arrow"></span>{| moreInfoHoverText |}<br />
                        </div>
                        {| moreInfoText |}
                    </div>
                </div>
                <div class="capture_mergeCol capture_mergeExisting_col capture_right">
                    <div class="capture_shadow capture_backgroundColor capture_border">
                        {| rendered_existing_provider_photo |}
                        <div class="capture_displayName_col">
                            {| existing_displayName |}<br />
                            {| existing_provider_emailAddress |}
                        </div>
                        <span class="capture_mergeProvider janrain-provider-icon-16 janrain-provider-icon-{| existing_provider_lowerCase |} "></span>
                        <div class="capture_centerText capture_smallText">Created at {| existing_createdDate |} {| existing_siteName |}</div>
                    </div>
                </div>
            </div>
            <div id="capture_mergeAccounts_form_collection_mergeAccounts_mergeRadio" class="capture_form_collection_merge_radioButtonCollection capture_form_collection capture_elementCollection capture_form_collection_mergeAccounts_mergeRadio" data-capturefield="undefined">
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_1_0" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_1_0 capture_toggled" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0" data-capturefield="undefined" data-capturecollection="true" value="1" type="radio" class="capture_mergeAccounts_mergeRadio_1_0 capture_input_radio" checked="checked" name="mergeAccounts_mergeRadio">
                            {| connectLegacyRadioText |}
                    </label>
                </div>
                <div id="capture_mergeAccounts_form_item_mergeAccounts_mergeRadio_2_1" class="capture_form_item capture_form_item_mergeAccounts_mergeRadio capture_form_item_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined">
                    <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                        <input id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1" data-capturefield="undefined" data-capturecollection="true" value="2" type="radio" class="capture_mergeAccounts_mergeRadio_2_1 capture_input_radio" name="mergeAccounts_mergeRadio">
                            {| createRadioText |} {| current_provider |}
                    </label>
                </div>
                <div class="capture_tip" style="display:none;">
            </div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>
            </div>
            <div class="capture_footer">
                {| connect_button |}
                {| create_button |}
            </div>
        </div>
</div>
<div style="display:none;" id="traditionalAuthenticateMerge">
	<div class="capture_header">
		<h1>Sign in to complete account merge</h1>
	</div>
	{* #tradAuthenticateMergeForm *}
		<div class="janrain-capture-ui-padding">
			{* traditionalSignIn_emailAddress *}
			{* mergePassword *}
		</div>
		<div class="capture_footer">
			<div class="capture_left">
				<a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>		
			</div>
			<div class="capture_right">
				{* traditionalSignIn_signInButton *}
			</div>
		</div>
	{* /tradAuthenticateMergeForm *}
</div>
<div style="display:none;" id="preferencesScreen" class="janrain-capture-ui capture-ui-content">  
    <div class="capture_header">  
        <h1>Newsletter Preferences</h1>  
    </div> 
    
    <aside class="cbg_hint">
		<p>Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</p>
		<a href="#" onclick="janrain.capture.ui.modal.close();" id="noPreferencesWanted" class="capture_centerText">No thanks, take me straight to the site.</a>
	</aside> 
    
    <div class="janrain-capture-ui-padding">   
    	
    	<div class="jrLeft">
    		<div id="dailyNewslettersContainer" style="display:none;">
	    		<h2>Daily Newsletter</h2>
	    		<p id="dailyDescription"/>
	    		<ul class="capture_checkbox" id="dailyNewsletters">
	    				    		</ul>
	    	</div>
	    	
    		<div id="additionalNewslettersContainer" style="display:none;">
	    		<h2 id="additionalOptionsTitle">Additional Newsletter</h2>
	    		<p id="additionalDescription"/>
	    		<ul class="capture_checkbox" id="additionalOptions">
	    				    		</ul>
	    	</div>
    		
    	</div>
    	<div class="jrRight">
    	    <h2>Where do you live?</h2>
   		    <p>Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>
    	    <div class="capture_form_item capture_text">
                <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name="" placeholder="Enter Postcode">
                <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode <br/>(letters and numbers only)</div>
            </div>
    	</div>
		
   		<!-- {* traditionalRegistration_displayName *}
        <h2>Promotion Code: </h2>  
        <input id="middleName" value="" type="email" class="capture_text_input" name="middleName"> 
        <div class="capture_rightText">
            <button id="subscribeSubmitButton" class="capture_btn capture_primary" 
                    type="submit" value="Subscribe" name="subscribeSubmitButton" onclick="updateCaptureRecord();">Submit</button>
        </div> -->
    </div>    
    <div class="capture_footer">
		<div class="capture_right">
			<button id="subscribeSubmitButton" class="capture_btn capture_primary" 
                  type="submit" value="Subscribe" name="subscribeSubmitButton" onclick="UserPreferencesLogic.updatePreferences();">Done</button>
		</div>
	</div>	
    <div class="clearfix"></div>
<a href="" onclick="janrain.capture.ui.modal.close();" class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-16 janrain-icon-ex2"></span></a>
</div><div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">  
    <div class="capture_header">  
        <h1>Already Registered</h1>  
    </div> 
    
    <aside class="cbg_hint">
		<p>It looks like you're already registered.</p>
	</aside>
	
		<div class="janrain-capture-ui-padding">	
			<p><span id="alreadyRegisteredEmail"></span> is already registered with <span id="alreadyRegisteredLatestSite"></span>. 
			You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>. 
			Alternatively, you can create a new account with another email address.</p>
			
			<div class="jrRight">	
				<div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress" class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error" data-capturefield="undefined" data-capturescreenname="returnTraditional"><input id="capture_returnTraditional_traditionalSignIn_emailAddress" data-capturefield="traditionalSignIn_emailAddress" value="" type="email" class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address" name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional"><div class="capture_tip" style="display:none;"></div><div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating</div><div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is required.</div></div>
				<div id="capture_returnTraditional_form_item_traditionalSignIn_password" class="capture_form_item capture_password capture_form_item_traditionalSignIn_password" data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password" data-capturefield="traditionalSignIn_password" value="" type="password" class="capture_traditionalSignIn_password capture_text_input" placeholder="password" name="traditionalSignIn_password"><div class="capture_tip" style="display:none;"></div><div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div><div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div></div>	
			</div>
			
		</div>
	
		<div class="capture_footer">
			<div class="capture_left">
				<a id="alreadyRegisteredClosing">Create a new account</a>
			</div>	
			<div class="capture_right">
				<button id="capture_returnTraditional_traditionalSignIn_signInButton" class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary" type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In" name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional"><span class="janrain-icon-16 janrain-icon-key"></span> Sign In</button>
			</div>				
		</div>	
    <div class="clearfix"></div>
<a class="janrain_modal_closebutton" style="position: absolute; cursor: pointer; z-index: 1000;"><span class="janrain-icon-16 janrain-icon-ex2"></span></a>
</div>
<script>
	$('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function(){
		$("#allreadyRegistered").css("display","none");
		 janrain.capture.ui.modal.open("signIn");
		 document.getElementById("capture_traditionalSignIn_createButton").click();		 
	});
	$('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function(){
		console.log("... signing in");
		console.log("open newsletter preferences");
	});
</script><!-- Janrain Verify Email widget screens -->
<div style="display:none;" id="verifyEmail">
</div>
<div style="display:none;" id="verifyEmailSuccess">
    <div class="capture_header">
        <h1>Email verification</h1>
    </div>
    <div class="janrain-capture-ui-padding">
        <p id="verifyEmailSuccessMessage">Thank you for verifying your email address.</p>
        <p id="verifyEmailErrorMessage" style="display: none;">Verification link has expired, please sign in and click on resend verification email from your profile page.</p>
        <p id="verifyEmailSignedInErrorMessage" style="display: none;">Verification link has expired, please click on resend verification email from your profile page.</p>
    </div>
    <div class="capture_footer">
        <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()" class="capture_btn capture_primary capture_closeButton">Close</a>
        <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.open('signIn')" class="capture_btn capture_primary capture_signInButton" style="display: none;">Sign in</a>
    </div>
</div>
<!-- end Janrain Verify Email widget screens -->					

			 							<div class="dc-half-banner">	
																																				</div>
					
				
																<ul class="info cld flt-l fnt-13" aria-label="social links and weather">
					<li class="flt-l first" title="Today's date" aria-haspopup="true">13/09/16</li>
					
                          
	    
		    				

<li class="flt-l">	
	<span class='ico-weather ico-sunny'><a  class="show-weather-popup" href="#" title="5 day forecast">
		15&deg;C to 28&deg;C Sunny
	</a></span>
</li>  
<div id="weather-lightbox" class="whyregister-lightbox dis-n">
	<section id="weatherpop-up" class="weatherpop-up" role="main">		<div class="localWeather">
			<h3>Wisbech 5-day weather forecast</h3>
			<a href="" class="close" title="close">Close<b>X</b></a>
		</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Tuesday
					<span class="day-month">13 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny</p>
  <div class='wico-weather wico-sunny'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">28&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">15&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North east</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">8 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Wednesday
					<span class="day-month">14 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny</p>
  <div class='wico-weather wico-sunny'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">27&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">15&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North east</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">10 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Thursday
					<span class="day-month">15 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny spells</p>
  <div class='wico-weather wico-sunny_spells'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">27&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">14&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North east</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">7 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Friday
					<span class="day-month">16 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Light rain</p>
  <div class='wico-weather wico-light_rain'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">19&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">9&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North west</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">15 mph</span>
  </p>

			</div>
					<div class="weatherColLeft">
				<p class="weekday weekDay flt-l">Saturday
					<span class="day-month">17 Sep</span>
				</p>
				  <p class="weatherOutlookHeading">Sunny spells</p>
  <div class='wico-weather wico-sunny_spells'>
  </div>
  <p class="weekDay">Temp</p>
  <p class="greycolor weatherParam">High
    <span class="day-month">19&deg;c</span>
  </p> 
  <p class="greycolor weatherParam">Low
    <span class="day-month">9&deg;c</span>
  </p>

  <p class="weekDay">Wind</p>
  <p class="greycolor weatherParam">From
    <span class="day-month">North west</span>
  </p>
  <p class="greycolor weatherParam">Speed
    <span class="day-month">13 mph</span>
  </p>

			</div>
			</section>
</div>
<script type="text/javascript">
    $('.show-weather-popup').live("click",function(event){
			$('#weather-lightbox').lightbox_me({
				centered: true,
				closeSelector: ".close",
				overlayCSS: {background: '#fff',
				opacity: 0.8}, 
				closeClick: false,
				onLoad: function() { 
					$('#weather-lightbox').find('input:first').focus()
				}
			});
			event.preventDefault();
		});
</script>
		    		 
	        
      					 																	<li class="flt-l"> 
							


  	    	      
	      	      
	      	      	      	   	   	     

					<a class='ext-link' href="https://www.facebook.com/fencitizen"  target='_blank' title="Like us" rel='nofollow'>
			Like us 
							<img title="" src="http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.5158542.1374588565!/image/3629289794.png" alt=""/>
					</a> 
		
 						</li>
												<li class="flt-l"> 
							


  	    	      
	      	      
	      	      	      	   	   	     

					<a class='ext-link' href="http://www.twitter.com/fenlandcit"  target='_blank' title="Follow us" rel='nofollow'>
			Follow us 
							<img title="" src="http://res.cloudinary.com/jpress/image/fetch/f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.5158543.1374588408!/image/1387243349.png" alt=""/>
					</a> 
		
 						</li>
														        			            						<li class="flt-l">              
						    								<a href="http://www.fenlandcitizen.co.uk/advertise-with-us">Place your Ad</a>
						    							</li>
			            						<li class="flt-l">              
						    						    	


  	    	     

		<a  href="
      "  title="Subscribe" >Subscribe</a>
						    							</li>
			            			        				</ul>
			 </div>
		</div>
	
				<div id="navTiers"> 
					<nav id="navigationTier" tabindex="-2" class="cld nav nav-l2" role="navigation">
		<ul id="secondMenu" class="cld" role="menubar" aria-label="main menu level 2">					
															<li class="flt-l  " role="menuitem" data-itemNr="1">						
					<a href="http://www.fenlandcitizen.co.uk/news/live-blog"    >Live Blog</a>
				</li>
															<li class="flt-l active " role="menuitem" data-itemNr="2">						
					<a href="http://www.fenlandcitizen.co.uk/news/latest-news"    >Latest News</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="3">						
					<a href="http://www.fenlandcitizen.co.uk/news/community"    >Community</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="4">						
					<a href="http://www.fenlandcitizen.co.uk/news/business"    >Business</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="5">						
					<a href="http://www.fenlandcitizen.co.uk/news/crime"    >Crime</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="6">						
					<a href="http://www.fenlandcitizen.co.uk/news/education"    >Education</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="7">						
					<a href="http://www.fenlandcitizen.co.uk/news/health"    >Health</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="8">						
					<a href="http://www.fenlandcitizen.co.uk/news/politics"    >Politics</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="9">						
					<a href="http://www.fenlandcitizen.co.uk/news/fenland-district-council"    >Fenland District Council</a>
				</li>
															<li class="flt-l  " role="menuitem" data-itemNr="10">						
					<a href="http://www.fenlandcitizen.co.uk/news/regional"    >Regional</a>
				</li>
															<li class="flt-l  last" role="menuitem" data-itemNr="11">						
					<a href="http://www.fenlandcitizen.co.uk/news/national"    >National</a>
				</li>
					</ul>
	</nav>
			<nav role="navigation" tabindex="-3" class="nav-l3" id="navigationThree">	
																											<ul role="menubar" aria-label="main menu level 3" data-itemNr="3" data-defaultTier3='false' style='display:none;'>					
																																			<li class="flt-l  first " role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/community/community-news"    >Community News</a>
						</li>
																																			<li class="flt-l   " role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/community/charities-fundraising"    >Charities & Fundraising</a>
						</li>
																																			<li class="flt-l   " role="menuitem">	
							<a href="http://eastmidlandsnewspapers.co.uk/events" rel='nofollow'  target='_blank' >Events & Exhibitions</a>
						</li>
																																			<li class="flt-l   last" role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/community/environment"    >Environment</a>
						</li>
									</ul>										
																				<ul role="menubar" aria-label="main menu level 3" data-itemNr="4" data-defaultTier3='false' style='display:none;'>					
																																			<li class="flt-l  first " role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/business/business-news"    >Business News</a>
						</li>
																																			<li class="flt-l   " role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/business/property-news"    >Property News</a>
						</li>
																																			<li class="flt-l   last" role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/business/citizen-property-supplement"    >Citizen Property Supplement</a>
						</li>
									</ul>										
																														<ul role="menubar" aria-label="main menu level 3" data-itemNr="7" data-defaultTier3='false' style='display:none;'>					
																																			<li class="flt-l  first " role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/health/health-news"    >Health News</a>
						</li>
																																			<li class="flt-l   last" role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/health/nhs-behind-the-headlines"    >NHS: Behind the Headlines</a>
						</li>
									</ul>										
																									<ul role="menubar" aria-label="main menu level 3" data-itemNr="9" data-defaultTier3='false' style='display:none;'>					
																																			<li class="flt-l  first " role="menuitem">	
							<a href="http://www.fenlandcitizen.co.uk/news/fenland-district-council/fenland-district-council-notices"    >Fenland District Council Notices</a>
						</li>
																																			<li class="flt-l   " role="menuitem">	
							<a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=c12fdfc1-f9da-42be-9b0d-1c1fbc6fe2c0" rel='nofollow'  target='_blank' >Fenlander Newsletter</a>
						</li>
																																			<li class="flt-l   last" role="menuitem">	
							<a href="http://www.fenland.gov.uk"   target='_blank' >Fenland District Council Website</a>
						</li>
									</ul>										
																</nav>
		</div>
		
	</header>
		

                  
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      
        	<div class="essentials main-content" role="main">		
		<div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=206"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.7575666&amp;d=/2.4529/2.4530/2.17885';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Wisbech brothers given suspended jail terms for gangmaster offences</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
							    	<img class="img image__img lead-image__img" alt="Courts PNL-140314-162054001" src="http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.7526746.1473783880!/image/image.jpg" title="Courts PNL-140314-162054001" />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						Courts PNL-140314-162054001
					</h4>
				</figcaption>
							</figure>
					
			</header>
		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=206"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool
      " class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.fenlandcitizen.co.uk%2Fnews%2Flatest-news%2Fwisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Wisbech+brothers+given+suspended+jail+terms+for+gangmaster+offences&url=http%3A%2F%2Fwww.fenlandcitizen.co.uk%2Fnews%2Flatest-news%2Fwisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Wisbech brothers given suspended jail terms for gangmaster offences"
	data-share-link="http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.fenlandcitizen.co.uk%2Fnews%2Flatest-news%2Fwisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Wisbech brothers given suspended jail terms for gangmaster offences&body=http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Wisbech brothers given suspended jail terms for gangmaster offences"
	data-email-body="http://www.fenlandcitizen.co.uk/news/latest-news/wisbech-brothers-given-suspended-jail-terms-for-gangmaster-offences-1-7575666">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.7575666)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
									</section>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
								<!-- Article Timestamp -->

                
				
                                
				<div class="article__timestamp article__timestamp--same-day">
					
                    <time class="timestamp timestamp--published" datetime="Tuesday 13 September 2016" pubdate="">
                        <span class="timestamp__time">16:38</span>
                        <span class="timestamp__date">Tuesday 13 September 2016</span>
                    </time>
				</div>				
			</div>
		</div> 
	</aside>				

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<!-- END Comments CTA -->

        
		<h3 class="article__lead"><!--PSTYLE=WINT_Web Intro--><p>Two brothers have escaped jail today despite forcing fellow Eastern Europeans to live in a &#8220;squat&#8221; after luring them to Britain with a promise of &#163;400-a week factory work.</p></h3>

				<p>Andrius Dambrauskas, 34, of Awdry Drive, Wisbech, and Stanislovas Dambrauskas, 38, of Ellerby Drive, Wisbech, were sentenced to two years in jail, suspended for two years, at Cambridge Crown Court this afternoon.</p><p>The pair yesterday admitted acting as unlicensed gangmasters, changing their plea ahead of the start of a trial that had been expected to last four weeks.</p>
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotTead" class="ad-gpt adGPTTag">
            </div>
            <p>They were also ordered to carry out 275 hours of unpaid work.</p>

    <div id="taboola-mobile-mid-article-text-links-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-mid-article-text-links" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "hybrid-text-links-c-v2",
                placement: "Mobile Mid Article Text Links",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-mid-article-text-links";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-mid-article-text-links' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
<p>The court heard the pair, who are originally from Lithuania, had advertised work on websites promising accommodation and well paid jobs for their fellow countrymen. </p><p>But those who responded found they were paid poorly and had to fund their own housing and transport to their factory job allocated to them. </p><p>Gregory Perrins, prosecuting, said: “These defendants were accommodating those workers in small, over crowded houses and then charging those workers rents at such a rate it allowed them to make a weekly profit.” </p><p>The court heard the brothers made an estimated profit of nearly £190,000 by “filling up” houses with more occupants than there should have been and charging each person the going rate. They also profited from the travel arrangements they provided to workers.</p>
                            <div id="adSlotArticleBody1_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody2_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>Mr Perrins said: “Each room would have at least two people in it. Every room was generally used as a bedroom, including the dining room, living room and so on. It was packing the house as full as it would go.” </p><p>Neither brother applied for an operating licence from the Gangmasters Licensing Authority and were therefore acting outside licensing regulations. </p><p>The court heard there were four complainants who had had work arranged for them by the brothers and were given accommodation in Wisbech. </p><p>One man, Laimonas Zukenas, travelled to the country in 2013 and told Andrius he wanted to move out of the accommodation but Andrius shouted at him. </p>
                            <div id="adSlotArticleBody2_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody3_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>Another also claimed he had contracted pneumonia after not being given proper clothing and expected to work in all weather conditions picking the plants. </p><p>Defending Andrius, Di Middleton said: “There is no evidence to suggest Andrius knew he was breaking the law. </p><p>“Now he knows to be that conduit is something that is unlawful and therefore as far as re-offending, the risk is extinguished.” </p><p>Stanislovas has a number of previous convictions including possession of a bladed weapon and has served time behind bars in Lithuania for the same offence. </p><p>But, passing sentence, Judge Gareth Hawkesworth said he found it difficult to accept the brothers didn’t know they were acting illegally.</p>
                            <div id="adSlotArticleBody3_DesktopOnly" class="ad-gpt adGPTTag">
            </div>
            
                            <div id="adSlotArticleBody4_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            <p>He said: “What you did was exercise a rack for a period of 30 months which in effect did, even though that might not have been your principle motivation, exploited your own country. </p><p>“False promises were made about how much would be earned in this country, that you would have realised were unrealistic.</p><p>“But on that basis your fellow countrymen were exploited by you because you two knew only how eager they were to come to this country. </p><p>“You were able to in effect, by stuffing them into properties in such a way that they were overcrowded, you took a profit of the rent.</p><p /><p>Following the sentence, Det Con Vanessa Dodds, of Cambridgeshire Police, said: “This was a large-scale investigation which has spanned over two years.  We remain committed to tackling unlicensed gangmasters and protecting vulnerable people.“</p><p>Ian Waterfield, Head of Operations for the Gangmasters Licensing Authority, said: “We welcome another conviction under the Gangmasters (Licensing) Act which is the culmination of some excellent partnership working to bring offenders to justice and clean up our supply chains.</p><p>“Besides the convictions and sentences imposed, this investigation into the activities of the Dambrauskas brothers has resulted in subsequent action being taken by either the GLA or the police against four different labour agencies that were being supplied illegally with workers.”</p>
        
		<span id="article__content-bottom"></span>

							</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/fenland.jp/native"	data-label="Article"
        data-categories="Local" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="fenland.jp"
        data-isResponsiveSite="false"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      					</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=206"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=206"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
			    
				    				   	 	 	<section id="trendingStories1" class="trending-stories trending-stories--vertical">
	<h2 class="trending-stories__title">Trending</h2>
	<ol class="trending-stories__list" role="list">
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.fenlandcitizen.co.uk/news/latest-news/video-600-000-cannabis-factory-found-in-friday-bridge-1-7569898" class="news-card__title-link" title="VIDEO: &pound;600,000 cannabis factory found in Friday Bridge">
						VIDEO: &pound;600,000 cannabis factory found in Friday Bridge
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.fenlandcitizen.co.uk/news/woman-who-said-she-was-made-to-work-as-prostitute-must-return-to-latvia-1-7571211" class="news-card__title-link" title="Woman who said she was made to work as prostitute must return to Latvia">
						Woman who said she was made to work as prostitute must return to Latvia
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.fenlandcitizen.co.uk/news/latest-news/woman-and-child-killed-and-two-more-injured-in-crash-on-cambridgeshire-country-road-1-7573177" class="news-card__title-link" title="Woman and child killed and two more injured in crash on Cambridgeshire country road">
						Woman and child killed and two more injured in crash on Cambridgeshire country road
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.fenlandcitizen.co.uk/news/latest-news/tributes-paid-to-a-brave-independent-and-unique-mother-and-daughter-killed-on-cambridgeshire-s-roads-1-7573532" class="news-card__title-link" title="Tributes paid to a &ldquo;brave, independent and unique&rdquo; mother and daughter killed on Cambridgeshire&rsquo;s roads">
						Tributes paid to a &ldquo;brave, independent and unique&rdquo; mother and daughter killed on Cambridgeshire&rsquo;s roads
					</a>
				</h3>
			</header>
		</article>			
		</li>
			<li class="trending-stories__listitem" role="listitem">
		<article class="news-card trending-stories__card background-primary-before">
									<header class="news-card__header">
				<h3 class="news-card__title js-ellipsize" role="heading">
					<a href="http://www.fenlandcitizen.co.uk/news/latest-news/tesco-workers-facing-christmas-jobs-uncertainty-1-7565281" class="news-card__title-link" title="Tesco workers facing Christmas jobs uncertainty">
						Tesco workers facing Christmas jobs uncertainty
					</a>
				</h3>
			</header>
		</article>			
		</li>
		</ol>
</section>
<div class="clearfloat"></div>
				   					 
			                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              			
		
	                  <div id="topStories1" class="top-stories top-stories--vertical">
	<h2 class="top-stories__title">More from News</h2>
	<ul class="top-stories__list">
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.fenlandcitizen.co.uk/news/latest-news/police-appeal-after-polegate-road-rage-1-7575494 title="Police news." class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.6053830.1473783322!/image/image.jpg" alt="Police news."></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.fenlandcitizen.co.uk/news/latest-news/police-appeal-after-polegate-road-rage-1-7575494 title="Police appeal after Polegate road rage">Police appeal after Polegate road rage</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.fenlandcitizen.co.uk/news/latest-news" title="Latest News">Latest News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.fenlandcitizen.co.uk/news/latest-news/former-eastbourne-mp-calls-for-coperforma-to-be-stripped-of-contract-1-7575222 title="Stephen Lloyd pictured at last year's general election count" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.7575221.1473774269!/image/image.jpg" alt="Stephen Lloyd pictured at last year's general election count"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.fenlandcitizen.co.uk/news/latest-news/former-eastbourne-mp-calls-for-coperforma-to-be-stripped-of-contract-1-7575222 title="Former Eastbourne MP calls for Coperforma to be stripped of contract">Former Eastbourne MP calls for Coperforma to be stripped of contract</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.fenlandcitizen.co.uk/news/latest-news" title="Latest News">Latest News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.fenlandcitizen.co.uk/news/latest-news/eastbourne-traders-fear-parking-changes-could-be-dangerous-1-7575131 title="Eastbourne traders fear parking changes could be dangerous" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.7575130.1473772158!/image/image.jpg" alt="Eastbourne traders fear parking changes could be dangerous"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.fenlandcitizen.co.uk/news/latest-news/eastbourne-traders-fear-parking-changes-could-be-dangerous-1-7575131 title="Eastbourne traders fear parking changes could be dangerous">Eastbourne traders fear parking changes could be dangerous</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.fenlandcitizen.co.uk/news/latest-news" title="Latest News">Latest News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.fenlandcitizen.co.uk/news/latest-news/play-toured-village-halls-to-raise-funds-for-st-wilfrid-s-1-7574734 title="Full Beam performance SUS-161209-075434001" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.7574733.1473762053!/image/image.jpg" alt="Full Beam performance SUS-161209-075434001"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.fenlandcitizen.co.uk/news/latest-news/play-toured-village-halls-to-raise-funds-for-st-wilfrid-s-1-7574734 title="Play toured village halls to raise funds for St Wilfrid’s">Play toured village halls to raise funds for St Wilfrid’s</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.fenlandcitizen.co.uk/news/latest-news" title="Latest News">Latest News</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.fenlandcitizen.co.uk/news/crime/missing-teen-with-links-to-eastbourne-and-hastings-found-1-7574678 title="Police news" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.6831637.1473769917!/image/image.jpg" alt="Police news"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.fenlandcitizen.co.uk/news/crime/missing-teen-with-links-to-eastbourne-and-hastings-found-1-7574678 title="Missing teen with links to Eastbourne and Hastings found">Missing teen with links to Eastbourne and Hastings found</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.fenlandcitizen.co.uk/news/crime" title="Crime">Crime</a></div>
                			</div>
			</article>
		</li>
							<li class="top-stories__list-item" style="display: none">
									<article class="teaser-card top-stories__card" role="article">
			<div class="teaser-card__image teaser-card__image--">
							<a href=http://www.fenlandcitizen.co.uk/news/latest-news/county-news-rail-disruption-remains-after-fatality-1-7575371 title="Rail news SUS-150617-143452001" class="responsive-img--3x2 teaser-card__image-link">							
					<img class="img teaser-card__img " src="http://res.cloudinary.com/jpress/image/fetch/w_140,f_auto,ar_3:2,c_fill/http://www.fenlandcitizen.co.uk/webimage/1.7575370.1473776665!/image/image.jpg" alt="Rail news SUS-150617-143452001"></a>
						</div>
						<div class="teaser-card__text teaser-card__text--">						
				<h3 class="teaser-card__title js-ellipsize" role="heading">
									<a href=http://www.fenlandcitizen.co.uk/news/latest-news/county-news-rail-disruption-remains-after-fatality-1-7575371 title="COUNTY NEWS: Rail disruption remains after fatality">COUNTY NEWS: Rail disruption remains after fatality</a>
								</h3>
				                    <div class="teaser-card__cat"><a href="http://www.fenlandcitizen.co.uk/news/latest-news" title="Latest News">Latest News</a></div>
                			</div>
			</article>
		</li>
		</ul>
</div>
<script type="text/javascript">
	var currentArticleUrl = window.location.protocol + "//" + window.location.hostname + window.location.pathname;
	
	var noOfStories = 5;
	var addedStories = 0;
	$("#topStories1 li").each(function(index, liElement) {
		var articleUrl = $(liElement).find("a").attr("href");
		
		if (articleUrl !== currentArticleUrl) {
			$(liElement).show();
			addedStories++;
		}
		
		if (addedStories == noOfStories) {
			return false;
		}
	});
</script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=206"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = false;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=206"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>

		    
                          
                            <div id="adSlotBottomBannerNonResp" class="ad-gpt adGPTTag">
            </div>
                    
          
    <p class="back-to-top noPrintable"><a href="#">Back to the top of the page</a></p>
</div>

	</div>
 

                          

  			    
			<script type="text/javascript" src="/assets/script/minified/taboola/taboola-end-of-body-min.js?v=206"></script>
	
	<footer class="footer">
		<div class="top">
							<a href="http://www.fenlandcitizen.co.uk/" title="" class="logo">
			     	
       
 <img src="/webimage/7.8765.1372656432!/image/1530723194.png_gen/derivatives/default/1530723194.png" alt="" />
     
     			    </a>
						
                          	
<form name="googleSiteSearch" id="searchForm_1" role="search" class="site-search" action="http://www.fenlandcitizen.co.uk/search">
	<fieldset class="site-search__fieldset">
				<input id="searchInNav_1" class="site-search__text" type="text" autocomplete="off" name="query" value="" maxlength="140"/>
		<input name="p" value="footer" hidden />
	    <button class="site-search__submit" type="submit"></button>
	</fieldset>
</form>


<script src='//www.google.com/jsapi' type='text/javascript'></script>
	<script type="text/javascript" src="/assets/script/minified/google-search-min.js?v=206"></script>
	<script type="text/javascript">
		var google_search_settings = {
			index: '1',
			cx: '012943942410920266495:MFCP',
			autocompleteLimit: '10',
			searchformid: 'searchForm_1',
			searchtextid: 'searchInNav_1'
		};
	  init_google_search_box(google_search_settings);
	</script>
        
      		</div>
			
		<div class="mid clearfix">
			
			<div class="dividers">
				<aside class="col-1">
					<ul class="l1" role="menubar">
					 								        							<li role="menuitem"><a href="http://www.fenlandcitizen.co.uk/news" title="">News</a></li>	
		 											        							<li role="menuitem"><a href="http://www.fenlandcitizen.co.uk/sport" title="">Sport</a></li>	
		 											        							<li role="menuitem"><a href="http://www.fenlandcitizen.co.uk/what-s-on" title="">What's On</a></li>	
		 																							<li role="menuitem">							
							  								  		<a class="show-weather-popup" href="#" title="">Weather</a>
								   							    </li>
													<li role="menuitem">							
							  									   	


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://www.jplocalbusiness.co.uk/?ref=FC&amp;utm_source=fenland-citizen&amp;utm_medium=news-site-referral&amp;utm_term=ros&amp;utm_content=homepage&amp;utm_campaign=footer"  target='_blank' title="Advertise my Business" rel='nofollow'>Advertise my Business</a>
														    </li>
													<li role="menuitem">							
							  									   	


	 			  

		<a  href="http://www.fenlandcitizen.co.uk/advertise-with-us"  title="Place your Ad" >Place your Ad</a>
														    </li>
													<li role="menuitem">							
							  									   	


  	    	     

		<a  href="
      "  title="Subscribe" >Subscribe</a>
														    </li>
											</ul>
									
					<ul class="l2" role="menu">
													<li role="menuitem">
								


	 			  

		<a  href="http://www.fenlandcitizen.co.uk/special-features"  title="Special Features" >Special Features</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://wow247.co.uk/travel"  target='_blank' title="Holidays" >Holidays</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.fenlandcitizen.co.uk/dating"  target='_blank' title="Dating" >Dating</a>
							</li>
													<li role="menuitem">
								


  	    	     

		<a  href="http://www.fenlandcitizen.co.uk/bingo"  title="Bingo" >Bingo</a>
							</li>
													<li role="menuitem">
								


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://fenlandcitizen.jpphotosales.co.uk"  target='_blank' title="Buy A Photo" >Buy A Photo</a>
							</li>
											</ul>
				</aside>
					
									<aside class="col-2">
						
                          
        
        	            	            	
			<a href="http://m.fenlandcitizen.co.uk" target="_blank" class="footer-widget" title="">
				<img src="/webimage/7.164453.1376379656!/Footer-Mobile-Default.png" alt="" /> 
				<h2>Local news on the move</h2> 
				<p>Keep up to date with all the latest local news on your iPhone or Android phone with our mobile site.</p>
				<p><a href="http://m.fenlandcitizen.co.uk" target="_blank" title="">Visit this website on your mobile to start enjoying it on the move.</a></p>	
			</a>		
			
                  
              
      	                   </aside>
								
				<aside class="col-3">
											
                          
        
        	            	            	
 			<h2>Subscribe to the Fenland Citizen</h2> 
			<p>Get your favourite newspaper at a great low price.</p>
			<p>Call us on 0844 292 0216 or <a href="http://www.subscriptionline.co.uk/WCP" target="_blank" title="">click here</a>
	to start your subscription today!</p>
			
                  
              
      																	
                                
                                   			<div id="subscribeNLWidgetLoggedIn" class="hidden" name="subscribeToNewsSportNewsletterFormLI">
							<fieldset>
								<p>Newsletter sign up</p>
								<a title="Sign up" href="/profile" class="submit">Sign up</a>
							</fieldset>
						</div>							
						<div id="subscribeNLWidgetLoggedOut" class="hidden" name="subscribeToNewsSportNewsletterForm">
							<fieldset>
								<p>Newsletter sign up</p>
								<input type="text" id="emailNewsletter" name="email" class="txt" placeholder="Your email" />
	                   			<a id="subscribeNLWidgetLoggedIn" title="Sign up" class="submit" onclick="janrain.capture.ui.modal.open('signIn');" href="javascript:void(0)">Sign up</a>
							</fieldset>
						</div>
													 
      			</aside>	
					
					<aside class="col-4">
													<h2>
								<a href="/2.4625" title="">Contact us</a>
							</h2>							
                                   
																					<p>If you wish, you can contact us using any of the methods below.</p>
																						<p>Limes House</p>
																						<p>Purfleet Street</p>
																						<p>Kings Lynn</p>
																						<p>England</p>
																						<p>Norfolk</p>
																						<p>PE30 1HL</p>
																
															<p>Email: <a href="mailto:news@fenlandcitizen.co.uk" title="">news@fenlandcitizen.co.uk</a></p>
																						<p>Telephone: 01553 761188</p>
																								</aside>
				</div>
				
				<div class="dividers-2">
					<nav class="footer-nav fnt-uppercase" role="navigation" aria-label="Footer navigation">
						<ul class="flt-l" role="menubar">
													    						      							      		<li role="menuitem">	
						      								        	


	 			  

		<a  href="http://www.fenlandcitizen.co.uk/frequently-asked-questions-1-5239104"  title="FAQs" >FAQs</a>
						 		    </li>
													      							      		<li role="menuitem">	
						      								        	


  	    	   	     

		<a  href="http://www.johnstonpress.co.uk/jpplc/termsofaccess"  title="Terms and Conditions" rel='nofollow'>Terms and Conditions</a>
						 		    </li>
													      							      		<li role="menuitem">	
						      								        	


  	    	     

		<a  href="http://www.johnstonpress.co.uk/disclaimer"  title="Disclaimer" >Disclaimer</a>
						 		    </li>
													      							      		<li class="last" role="menuitem">
		      												        	


  	    	     

		<a  href="http://www.johnstonpress.co.uk/cookies-policy"  title="Cookies Policy" >Cookies Policy</a>
						 		    </li>
													</ul>
						<ul class="flt-r" role="menubar">
																															<li class="last" role="menuitem">
		      													 		


  	    	     

		<a  href="http://m.fenlandcitizen.co.uk"  title="Switch to Mobile Site" >Switch to Mobile Site</a>
							    	</li>
													</ul>
					</nav>
					<aside class="col-3 fnt-10" role="contentinfo">
												
											   								<p>
									All rights reserved <br /> &copy; <span id="copyDate">2016</span> Johnston Publishing Ltd.
								</p>
								
					   					</aside>
							
				</div>
				
				<div class="btm" role="contentinfo">
									<aside class="col-1">
    					<img src="/assets/images/publicationLogos/press-complaints.png" alt="Press Complaints Commission" />
					</aside>
					<aside class="col-2">
											 		
				<p>
			This website and its associated newspaper adheres to the Independent Press Standards Organisation's Editors' Code of Practice. 
			If you have a complaint about editorial content which relates to inaccuracy or intrusion, then contact the 
			Editor by <a href="/contact-us">clicking here</a>.
				</p>
				<p>
			If you remain dissatisfied with the response provided then you can contact the IPSO by 
					<a href="http://www.ipso.co.uk/">clicking here</a>.
				</p>
			
					 							<p>Fenland Citizen provides news, events and sport features from the Wisbech area. For the best up to date information relating to Wisbech and the surrounding areas visit us at Fenland Citizen regularly or bookmark this page.</p>
					</aside>
				</div>
				
		</div>
		
	</footer>	
	


<div class="euCookiesQuestion" id="euCookiesQuestion" name="euCookiesQuestion" style="display:none">
	        <div class="cookieOptIn">
            <div class="background">
                <div class="container">
                    <div class="message">
                        For you to enjoy all the features of this website Fenland Citizen requires permission to use cookies.
                    </div>
                    <div class="allowButton">
						<button  class='euAcceptsCookies' id="euCookiesAcceptCookies">Allow Cookies</button> 
                    </div>
                    <div class="showMore">
                        <div class="toggle">
                            Find Out More <span>&#x25BC;</span>
                        </div>
                    </div>
                </div>
            </div>
        <div class="moreContainer">
            <div class="moreInfo">
                <ul class="headers">
                    
                                        <li data="C1">
                        <h3>What is a Cookie?</h3>
                    </li>
                    <li data="C2">
                        <h3>What is a Flash Cookie?</h3>
                    </li>
                    <li data="C3">
                        <h3>Can I opt out of receiving Cookies?</h3>
                    </li>
                    <li data="C4">
                        <h3>About our Cookies</h3>
                    </li>
              </ul>
                <ul class="cookieContent">
                    <li rel="C1" class="content">
                        <p>Cookies are small data files which are sent to your browser (Internet Explorer, Firefox, Chrome etc) from a website you visit. They are stored on your electronic device.</p>
                    </li>
                    <li rel="C2" class="content">
                        <p>This is a type of cookie which is collected by Adobe Flash media player (it is also called a Local Shared Object) - a piece of software you may already have on your electronic device to help you watch online videos and listen to podcasts.</p>
                    </li>
                    <li rel="C3" class="content">
                        <p>Yes there are a number of options available, you can set your browser either to reject all cookies, to allow only "trusted" sites to set them, or to only accept them from the site you are currently on.</p>
                        <p>However, please note - if you block/delete all cookies, some features of our websites, such as remembering your login details, or the site branding for your local newspaper may not function as a result.</p>
                    </li>
                    <li rel="C4" class="content">
                        <p>The types of cookies we, our ad network and technology partners use are listed below:</p>
                        <ul class="cookieList">
                            <li>
                                <h4>Revenue Science <span>&#x25BA;</span></h4>
                                <p>A tool used by some of our advertisers to target adverts to you based on pages you have visited in the past. To opt out of this type of targeting you can visit the 'Your Online Choices' website by <a href="http://www.youronlinechoices.com/uk/opt-out-help" target="_blank">clicking here.</a></p>
                            </li>
                            <li>
                                <h4>Google Ads <span>&#x25BA;</span></h4>
                                <p>Our sites contain advertising from Google; these use cookies to ensure you get adverts relevant to you. You can tailor the type of ads you receive by <a href="http://www.google.com/ads/preferences/" target="_blank">visiting here</a> or to opt out of this type of targeting you can visit the 'Your Online Choices' website by <a href="http://www.youronlinechoices.com/uk/opt-out-help" target="_blank">clicking here.</a></p>
                            </li>
                            <li>
                                <h4>Digital Analytics <span>&#x25BA;</span></h4>
                                <p>This is used to help us identify unique visitors to our websites. This data is anonymous and we cannot use this to uniquely identify individuals and their usage of the sites.</p>
                            </li>
                            <li>
                                <h4>Dart for Publishers <span>&#x25BA;</span></h4>
                                <p>This comes from our ad serving technology and is used to track how many times you have seen a particular ad on our sites, so that you don't just see one advert but an even spread. This information is not used by us for any other type of audience recording or monitoring.</p>
                            </li>
                            <li>
                                <h4>ComScore <span>&#x25BA;</span></h4>
                                <p>ComScore monitor and externally verify our site traffic data for use within the advertising industry. Any data collected is anonymous statistical data and cannot be traced back to an individual.</p>
                            </li>
                            <li>
                                <h4>Local Targeting <span>&#x25BA;</span></h4>
                                <p>Our Classified websites (Photos, Motors, Jobs and Property Today) use cookies to ensure you get the correct local newspaper branding and content when you visit them. These cookies store no personally identifiable information.</p>
                            </li>
                            <li>
                                <h4>Grapeshot <span>&#x25BA;</span></h4>
                                <p>We use Grapeshot as a contextual targeting technology, allowing us to create custom groups of stories outside out of our usual site navigation. Grapeshot stores the categories of story you have been exposed to. Their privacy policy and opt out option can be <a href="http://www.grapeshot.co.uk/privacy.html" target="_blank">accessed here.</a></p>
                            </li>
                            <li>
                                <h4>Subscriptions Online <span>&#x25BA;</span></h4>
                                <p>Our partner for Newspaper subscriptions online stores data from the forms you complete in these to increase the usability of the site and enhance user experience.</p>
                            </li>
                            <li>
                                <h4>Add This <span>&#x25BA;</span></h4>
                                <p>Add This provides the social networking widget found in many of our pages. This widget gives you the tools to bookmark our websites, blog, share, tweet and email our content to a friend.</p>
                            </li>
                            <li>
                                <h4>3rd Party Cookies <span>&#x25BA;</span></h4>
                                <p>We use Advertising agencies to provide us with some of the advertising on our websites. These include (but are not limited to) <a href="http://www.specificmedia.com/lp/ad-option-icon" target="_blank">Specific Media,</a> <a href="http://www.rubiconproject.com/privacy-policy" target="_blank">The Rubicon Project,</a> <a href="http://www.adjug.com/" target="_blank">AdJug,</a> <a href="http://www.adconion.com/us/privacy-policy/the-adconion-cookie.html" target="_blank">AdConion,</a> <a href="http://www.contextweb.com/privacy_policy/opt_out" target="_blank">Context Web.</a> Please click on the provider name to visit their opt-out page.</p>
                            </li>
                        </ul>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div> 


					<script type="text/javascript"> 
		$(".smartAd").hide();
		$(".smartAdV").hide();
	</script>
	<script type="text/javascript" src="http://johnston.grapeshot.co.uk/smartad/channels.cgi?p=fenland.jp&url=http://www.fenlandcitizen.co.uk/news/latest-news"></script>


	
		<script src="/assets/script/jp-pp3Footer-responsive-min.js?v=206"></script>

<!--
 start Vibrant Media IntelliTXT script section

<script type="text/javascript" src="http://mediaforce.uk.intellitxt.com/ast/js/mediaforce/johnston/johnston_business.js"></script>
 end Vibrant Media IntelliTXT script section-->
        
      
                          
        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
                        
        
        	            	            	
<!--crazy egg tag-->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0018/3606.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
		   
                  
              
      
								
																																																															
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'fenlandcitizen.co.uk';
		_sf_async_config.path = "www.fenlandcitizen.co.uk"+window.location.pathname;

					_sf_async_config.sections = "News, Latest News";
			_sf_async_config.authors = "";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>